Ubuntu apt-get fail

Thursday, January 21, 2010 at 2:37 PM


"Do you want to continue [Y/n]? y
Abort."

Really? You can't accept a lower-case y?

0 comments