XSS Me

Monday, February 1, 2010 at 3:10 PM
There is the firefox add-on called XSS ME That will give you a list of XSS vulnerabilities.

Anywhere there is user input, there is a risk and its best to run.

Here's a sample output where I just ran the test "Test all forms with top attacks".

0 comments